5.1.0.GA를 쓰신다면 5.1.1.GA로 업그레이드하세요.

크리티컬한 버그가 있어서 긴급패치되었습니다. 자세한 내용은 아래링크 참고

https://community.appcelerator.com/topic/4149/5-1-1-ga-now-available?utm_content=buffer36365&utm_medium=social&utm_source=linkedin.com&utm_campaign=buffer

두 가지 문제중 하나가 포럼에 최근에 올라왔던 글에 해당합니다.
http://tidev.kr/t/topic/1008/

2개의 좋아요

다행히 둘다 영향 받는 문제는 아니네요.