ax5grid를 IE7이나 IE8에서 사용하려는데요.


#1

ax5grid를 IE7이나 IE8에서 사용하려는데요.
IE7이나 IE8에서 원활하게 작동하는지 궁금합니다.
그렇지않다면 IE 몇 버전부터 지원하는지 궁급합니다.


(Thomas) #2

IE7, 8을 고려하신다면 http://dev.axisj.com/ 를 사용하셔야 합니다.
ax5grid는 IE9+ 부터 지원이 가능합니다.


#3

답변 감사합니다^^